<!doctype html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="description" content="">
        <meta name="author" content="">
        <!-- Bootstrap core CSS -->
        <!-- Custom styles for this template -->
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <link rel="pingback" href="https://lnr.org.la/xmlrpc.php">
        <title>ກອງປະຊຸມ ສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIIIໄດ້ໄຂຂຶ້ນຢ່າງເປັນທາງການໃນວັນທີ 25/04/2017 &#8211; Lao National Radio</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lao National Radio &raquo; Feed" href="https://lnr.org.la/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lao National Radio &raquo; Comments Feed" href="https://lnr.org.la/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lao National Radio &raquo; ກອງປະຊຸມ ສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIIIໄດ້ໄຂຂຶ້ນຢ່າງເປັນທາງການໃນວັນທີ 25/04/2017 Comments Feed" href="https://lnr.org.la/%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1-%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%aa%e0%ba%b2%e0%ba%a1%e0%ba%b1%e0%ba%99%e0%bb%80%e0%ba%97%e0%ba%b7%e0%bb%88%e0%ba%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnr.org.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://lnr.org.la/wp-content/uploads/formidable/css/formidablepro.css?ver=313643' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://lnr.org.la/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://lnr.org.la/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='https://lnr.org.la/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://lnr.org.la/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7.4' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://lnr.org.la/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7.4' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='bootstrap-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_dropdown_offcanvas-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/css/mts_dropdown_offcanvas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lnr.org.la/wp-content/themes/lnr2017/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://lnr.org.la/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnr.org.la/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnr.org.la/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ຊົນຊັ້ນກຳມະກອນ ນຳໜ້າຂອງຍຸກສະໄໝ ຕິດພັນກັບພື້ນຖານການຜະລິດ' href='https://lnr.org.la/%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%8a%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b3%e0%ba%a1%e0%ba%b0%e0%ba%81%e0%ba%ad%e0%ba%99-%e0%ba%99%e0%ba%b3%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87/' />
<link rel='next' title='6 ເດືອນ ລັດຖະບານປະຕິບັດ ໄດ້ຫລາຍວຽກງານທີ່ພົ້ນເດັ່ນ' href='https://lnr.org.la/6-%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99-%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b1%e0%ba%94-%e0%bb%84/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://lnr.org.la/%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1-%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%aa%e0%ba%b2%e0%ba%a1%e0%ba%b1%e0%ba%99%e0%bb%80%e0%ba%97%e0%ba%b7%e0%bb%88%e0%ba%ad/" />
<link rel='shortlink' href='https://lnr.org.la/?p=4750' />
<link rel="alternate" type="application/json+oembed" href="https://lnr.org.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnr.org.la%2F%25e0%25ba%2581%25e0%25ba%25ad%25e0%25ba%2587%25e0%25ba%259b%25e0%25ba%25b0%25e0%25ba%258a%25e0%25ba%25b8%25e0%25ba%25a1-%25e0%25ba%25aa%25e0%25ba%25b0%25e0%25bb%2584%25e0%25bb%259d%25e0%25ba%25aa%25e0%25ba%25b2%25e0%25ba%25a1%25e0%25ba%25b1%25e0%25ba%2599%25e0%25bb%2580%25e0%25ba%2597%25e0%25ba%25b7%25e0%25bb%2588%25e0%25ba%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnr.org.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnr.org.la%2F%25e0%25ba%2581%25e0%25ba%25ad%25e0%25ba%2587%25e0%25ba%259b%25e0%25ba%25b0%25e0%25ba%258a%25e0%25ba%25b8%25e0%25ba%25a1-%25e0%25ba%25aa%25e0%25ba%25b0%25e0%25bb%2584%25e0%25bb%259d%25e0%25ba%25aa%25e0%25ba%25b2%25e0%25ba%25a1%25e0%25ba%25b1%25e0%25ba%2599%25e0%25bb%2580%25e0%25ba%2597%25e0%25ba%25b7%25e0%25bb%2588%25e0%25ba%25ad%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
    </head>
    <body>
        <header class="mts-header">
            <!-- ======   Bootstarp Menu and Mobile Responsive Framwork Start ======= -->
            <section class="top-header-radio">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-9">
                            <div class="online-radio">
                                <div class="row">
                                    <div class="col-sm-2">
                                        <div class="onair-status">
                                            <span class="label label-danger">ON AIR</span>
                                        </div>
                                    </div>
                                    <div class="col-sm-5">
                                        <div class="radio-name-fm">
                                            <p>ຟັງວິທະຍຸ FM103.7Mhz ອອນລາຍ<br>Listen to Radio FM103.7Mhz Online</p>
                                        </div>
                                    </div>
                                    <div class="col-sm-5">
                                        <div class="radio-player-lnr">
                                            <video controls="" autoplay="" name="media" style="width:100%; height:30px;">
                                                <source src="http://202.123.180.170:8000/stream" type="audio/mpeg">
                                            </video>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-3">
                            <div class="social-menu">
                                <ul class="list-inline">
                                    <li>
                                        <a href="" class="social-button facebook"><i class="fa fa-facebook"></i></a>
                                    </li>
                                    <li>
                                        <a href="" class="social-button instagram"><i class="fa fa-instagram"></i></a>
                                    </li>
                                    <li>
                                        <a href="" class="social-button mails"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                                    </li>
                                    <li>
                                        <a href="" class="social-button youtube"><i class="fa fa-youtube"></i></a>
                                    </li>
                                    <li>
                                        <a href="" class="social-button linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <section style="" class="header-img-cover FlexEmbed FlexEmbed--3by1">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-2">
                            <div class="lnr-logo-cover">
                                <img src="https://lnr.org.la/wp-content/themes/lnr2017/images/lnr-logo.png" alt="" class="img-reponsive">
                            </div>
                        </div>
                        <div class="col-sm-10">
                            <div class="lnr-web-title hidden-xs">
                                <h1 class="lao-tt">ວິທະຍຸກະຈາຍສຽງແຫ່ງຊາດລາວ</h1>
                                <h1 class="eng-tt">Lao National Radio</h1>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <section class="mobile-menu-cover">
                <div class="mobile-touch">
                    <button type="button" class="navbar-toggle offcanvas-toggle" data-toggle="offcanvas" data-target="#mts-offcanvas">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
            </section>
            <nav class="navbar mts-navbar navbar-offcanvas navbar-offcanvas-touch" role="navigation" id="mts-offcanvas">
                <div class="container">
                    <!-- ຖ້າຕ້ອງການຢາກປ່ຽນແປງ effect ຂອງເມນູລູກແນະນໍາໃຫ້ເບີ່ງໃນເວັບໄຊທ http://kybarg.github.io/bootstrap-dropdown-hover/ -->
                    <!--ແລ້ວປ່ຽນໃສ່ໃນ Tag data-animation"  ໃສ່ effect ບ່ອນນີ້  "-->
                    <div data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">
                        <!--ບ່ອນສ້າງເມນູ ເລີ່ມຈາກບ່ອນນີ້ code ຈະຖືກຕັດອອກເມືອເຮັດເປັນ Theme Wordpress -->
                        <ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-126"><a title="ໜ້າຫລັກ" href="https://lnr.org.la/">ໜ້າຫລັກ</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127 dropdown"><a title="ກ່ຽວກັບ ວສລ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ກ່ຽວກັບ ວສລ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="ປະຫວັດ ວສລ" href="https://lnr.org.la/%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a-%e0%ba%a7%e0%ba%aa%e0%ba%a5/%e0%ba%9b%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%ba%b1%e0%ba%94-%e0%ba%a7%e0%ba%aa%e0%ba%a5/">ປະຫວັດ ວສລ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a title="ນິຕິກຳ" href="https://lnr.org.la/%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a-%e0%ba%a7%e0%ba%aa%e0%ba%a5/%e0%ba%99%e0%ba%b4%e0%ba%95%e0%ba%b4%e0%ba%81%e0%ba%b3/">ນິຕິກຳ</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a title="ພາລະບົດບາດ" href="https://lnr.org.la/%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a-%e0%ba%a7%e0%ba%aa%e0%ba%a5/%e0%ba%9e%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94%e0%ba%9a%e0%ba%b2%e0%ba%94/">ພາລະບົດບາດ</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a title="ໂຄງຮ່າງການຈັດຕັ້ງ" href="https://lnr.org.la/%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a-%e0%ba%a7%e0%ba%aa%e0%ba%a5/%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%ae%e0%bb%88%e0%ba%b2%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%88%e0%ba%b1%e0%ba%94%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87/">ໂຄງຮ່າງການຈັດຕັ້ງ</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136 dropdown"><a title="ຄອບຄົວວິທະຍຸ" href="https://lnr.org.la/%e0%ba%84%e0%ba%ad%e0%ba%9a%e0%ba%84%e0%ba%bb%e0%ba%a7%e0%ba%a7%e0%ba%b4%e0%ba%97%e0%ba%b0%e0%ba%8d%e0%ba%b8/">ຄອບຄົວວິທະຍຸ</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a title="ບາງຂໍ້ແນະນຳສຳລັບນັກຂ່າວ" href="https://lnr.org.la/%e0%ba%84%e0%ba%ad%e0%ba%9a%e0%ba%84%e0%ba%bb%e0%ba%a7%e0%ba%a7%e0%ba%b4%e0%ba%97%e0%ba%b0%e0%ba%8d%e0%ba%b8/%e0%ba%9a%e0%ba%b2%e0%ba%87%e0%ba%82%e0%bb%8d%e0%bb%89%e0%bb%81%e0%ba%99%e0%ba%b0%e0%ba%99%e0%ba%b3%e0%ba%aa%e0%ba%b3%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%82%e0%bb%88%e0%ba%b2/">ບາງຂໍ້ແນະນຳສຳລັບນັກຂ່າວ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-132 dropdown"><a title="ຂ່າວ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ຂ່າວ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a title="ຂ່າວສຽງ" href="https://lnr.org.la/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%aa%e0%ba%bd%e0%ba%87/">ຂ່າວສຽງ</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a title="ຂ່າວພາບ" href="https://lnr.org.la/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%9e%e0%ba%b2%e0%ba%9a/">ຂ່າວພາບ</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a title="ຂ່າວວິດີໂອ" href="https://lnr.org.la/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%ba%b4%e0%ba%94%e0%ba%b5%e0%bb%82%e0%ba%ad/">ຂ່າວວິດີໂອ</a></li>
</ul>
</li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-219 dropdown"><a title="ບົດຄວາມ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ບົດຄວາມ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a title="ທ່ອງທ່ຽວ" href="https://lnr.org.la/%e0%ba%9a%e0%ba%bb%e0%ba%94%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1/%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7/">ທ່ອງທ່ຽວ</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a title="ວັດທະນະທຳ" href="https://lnr.org.la/%e0%ba%9a%e0%ba%bb%e0%ba%94%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1/%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b3/">ວັດທະນະທຳ</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a title="ບົດຕ່າງໆ" href="https://lnr.org.la/%e0%ba%9a%e0%ba%bb%e0%ba%94%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1/%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%84%e0%ba%b0%e0%ba%94%e0%ba%b5/">ບົດຕ່າງໆ</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a title="ສາລະນາຮູ້" href="https://lnr.org.la/%e0%ba%9a%e0%ba%bb%e0%ba%94%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1/%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%ae%e0%ba%b9%e0%bb%89/">ສາລະນາຮູ້</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138 dropdown"><a title="ຜັງລາຍການ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ຜັງລາຍການ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140 dropdown"><a title="FM 103.7Mhz" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-103-7mhz/">FM 103.7Mhz</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a title="ລາຍການຕາມຕາຕະລາງ" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-103-7mhz/%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%b2%e0%ba%a1%e0%ba%95%e0%ba%b2%e0%ba%95%e0%ba%b0%e0%ba%a5%e0%ba%b2%e0%ba%87/">ລາຍການຕາມຕາຕະລາງ</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a title="ລາຍການອາຊຽນວັນນີ້" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-103-7mhz/%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b2%e0%ba%8a%e0%ba%bd%e0%ba%99%e0%ba%a7%e0%ba%b1%e0%ba%99%e0%ba%99%e0%ba%b5%e0%bb%89/">ລາຍການອາຊຽນວັນນີ້</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a title="ລາຍການຮັກແຜນດິນແມ່" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-103-7mhz/%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%94%e0%ba%b5%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88/">ລາຍການຮັກແຜນດິນແມ່</a></li>
	</ul>
</li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a title="FM 97.3Mhz" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-97-3mhz/">FM 97.3Mhz</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a title="FM 95Mhz" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-95mhz/">FM 95Mhz</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a title="FM 94.3Mhz" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/fm-91-7mhz/">FM 94.3Mhz</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a title="AM MW 567 KHz, SW 6130 KHz (AM)" href="https://lnr.org.la/%e0%ba%9c%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99/am-mw-567-khz-sw-6130-khz-am/">AM MW 567 KHz, SW 6130 KHz (AM)</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-190 dropdown"><a title="ບັນເທີງ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ບັນເທີງ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a title="ເພງ 10 ອັນດັບຫລ້າສຸດ" href="https://lnr.org.la/%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%bb%80%e0%ba%97%e0%ba%b5%e0%ba%87/%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%87-10-%e0%ba%ad%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b1%e0%ba%9a%e0%ba%ab%e0%ba%a5%e0%bb%89%e0%ba%b2%e0%ba%aa%e0%ba%b8%e0%ba%94/">ເພງ 10 ອັນດັບຫລ້າສຸດ</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="ເພງດັງໃນອະດີດ" href="https://lnr.org.la/%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%bb%80%e0%ba%97%e0%ba%b5%e0%ba%87/%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%87%e0%ba%94%e0%ba%b1%e0%ba%87%e0%bb%83%e0%ba%99%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%b4%e0%ba%94/">ເພງດັງໃນອະດີດ</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a title="ຕິດຕໍ່ພວກເຮົາ" href="https://lnr.org.la/%e0%ba%95%e0%ba%b4%e0%ba%94%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%9e%e0%ba%a7%e0%ba%81%e0%bb%80%e0%ba%ae%e0%ba%bb%e0%ba%b2/">ຕິດຕໍ່ພວກເຮົາ</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a title="ເຊື່ອມຕໍ່ເວັບອື່ນໆ" href="https://lnr.org.la/%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%a1%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%9a%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99%e0%bb%86/">ເຊື່ອມຕໍ່ເວັບອື່ນໆ</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a title="ສົ່ງຂ່າວ" href="https://lnr.org.la/%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7/">ສົ່ງຂ່າວ</a></li>
</ul>                        <!-- End ບ່ອນສ້າງເມນູ ເລີ່ມຈາກບ່ອນນີ້ code ຈະຖືກຕັດອອກເມືອເຮັດເປັນ Theme Wordpress -->
                    </div>
                </div>
            </nav>
            <!-- ======   Bootstarp Menu and Mobile Responsive Framwork END ======= -->
        </header>
        <main class="mts-main-content">
<!-- title start -->
<section class="mts-title-cover">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <h1>ກອງປະຊຸມ ສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIIIໄດ້ໄຂຂຶ້ນຢ່າງເປັນທາງການໃນວັນທີ 25/04/2017</h1>
            </div>
        </div>
    </div>
</section>
<!-- ! title end -->
<!-- breadcrumb -->
<div class="breadcrumb-cover">
    <div class="container">
        <ol class="breadcrumb">
            <!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Lao National Radio." href="https://lnr.org.la" class="home"><span property="name">Lao National Radio</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the ຂ່າວ category archives." href="https://lnr.org.la/category/%e0%ba%82%e0%bb%88%e0%ba%b2%e0%ba%a7/" class="taxonomy category"><span property="name">ຂ່າວ</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><span property="name">ກອງປະຊຸມ ສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIIIໄດ້ໄຂຂຶ້ນຢ່າງເປັນທາງການໃນວັນທີ 25/04/2017</span><meta property="position" content="3"></span>        </ol>
    </div>
</div>
<!-- /breadcrumb  -->
<!-- page-content general start -->
<section class="page-content-cover">
    <div class="container">
                                    <div class="row">
                    <div class="col-md-12">
                        <div class="page-content">
                            <p>ກອງປະຊຸມ ສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIII ໄດ້ໄຂຂຶ້ນຢ່າງເປັນທາງການໃນຕອນເຊົ້າຂອງວັນທີ 25 ເມສາ 2017 ທີ່ນະຄອນຫລວງວຽງຈັນ ພາຍໃຕ້ການເປັນປະທານຂອງ ທ່ານ ນາງ ປານີ ຢາທໍ່ຕູ້ ກຳມະການກົມການເມືອງສູນກາງພັກ, ປະທານສະພາແຫ່ງຊາດ ພ້ອມບັນດາສະມາຊິກສະພາແຫ່ງຊາດຊຸດທີ VIII, ກໍາມະການກົມການເມືອງສູນກາງພັກ,ຄະນະເລຂາທິການສູນກາງພັກ, ລັດຖະມົນຕີ, ຫົວໜ້າອົງການ, ສູນກາງແນວລາວສ້າງຊາດ,ອົງການຈັດຕັ້ງມະຫາຊົນຂັ້ນສູນກາງ,ອະດີດສະມາຊິກສະພາແຫ່ງຊາດ, ຮອງລັດຖະມົນຕີ, ຜູ້ຊົງຄຸນວຸດທິ, ພະນັກງານບໍານານ, ຫົວໜ່ວຍທຸລະກິດພາກລັດ-ເອກະຊົນ ແລະ ອື່ນໆເຂົ້າຮ່ວມທັງໝົດປະມານ 346 ທ່ານ.</p>
<p>ຕະຫລອດໄລຍະ 17 ວັນຂອງກອງປະຊຸມສະໄໝສາມັນເທື່ອທີ 3 ຂອງສະພາແຫ່ງຊາດ ຊຸດທີ VIII (ວັນທີ 25 ເມສາ ຫາ 18 ພຶດສະພາ 2017 ) ຄາດວ່າຈະໄດ້ປຶກສາຫາລື ຕີລາຄາ ທົບທຶນຄືນການຈັດຕັ້ງປະຕິບັດວຽກຈຸດສຸມເພື່ອສືບຜັນຂະຫຍາຍຈຸດດີ ແລະ ແກ້ໄຂຂໍ້ຄົງຄ້າງ ພ້ອມນີ້ກໍຈະໄດ້ພິຈາລະນາ ແລະ ຕົກລົງບັນຫາສຳຄັນຕ່າງໆຂອງຊາດ ເປັນຕົ້ນ ແມ່ນການຈັດຕັ້ງປະຕິບັດ ວຽກງານຈຸດສຸມໃນໄລຍະ 6 ເດືອນຜ່ານມາ ແລະ ທິດທາງແຜນການ ຈຸດສຸມ ໃນ 6 ເດືອນຕໍ່ໜ້າ ຂອງລັດຖະບານ; ການຈັດຕັ້ງປະຕິບັດ ແຜນພັດທະນາ ເສດຖະກິດ-ສັງຄົມ 2016 ແລະ ການຈັດຕັ້ງຜັນຂະຫຍາຍ ແຜນປີ 2017; ການຈັດຕັ້ງປະຕິບັດ ແຜນງົບປະມານແຫ່ງລັດ 3 ເດືອນ ຂ້າມຜ່ານທ້າຍປີ 2016, ການຈັດຕັ້ງປະຕິບັດ ແຜນງົບປະມານແຫ່ງລັດ ງວດ 1 ປີ 2017 ແລະ ຄາດຄະເນ ທິດທາງແຜນການ 6 ເດືອນຕົ້ນປີ 2017.</p>
<p><img class="alignnone size-medium wp-image-4752" src="https://lnr.org.la/wp-content/uploads/2017/04/DSC_6213-300x200.jpg" alt="" width="300" height="200" srcset="https://lnr.org.la/wp-content/uploads/2017/04/DSC_6213-300x200.jpg 300w, https://lnr.org.la/wp-content/uploads/2017/04/DSC_6213-768x512.jpg 768w, https://lnr.org.la/wp-content/uploads/2017/04/DSC_6213-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><br />
ກອງປະຊຸມ ຍັງຈະໄດ້ຮັບຟັງ ສະພາບການຄຸ້ມຄອງ ລາຄາສິນຄ້າ, ອັດຕາເງິນເຟີ້, ອັດຕາແລກ ປ່ຽນ ທີ່ພວມກະທົບຕໍ່ການຜະລິດ, ການດຳລົງຊີວິດຂອງສັງຄົມ, ລວມທັງທິດທາງ ແລະ ມາດຕະການແກ້ໄຂໃນຕໍ່ໜ້າ; ພິຈາລະນາຮັບຮອງເອົາ ບົດລາຍງານ ການເຄື່ອນໄຫວວຽກງານ 5 ປີຜ່ານມາ ແລະ ທິດທາງວຽກງານ 5 ປີຕໍ່ໜ້າ ຂອງອົງການກວດສອບແຫ່ງລັດ ທັງພິຈະລະນາຮັບຮອງເອົາ ການເລືອກຕັ້ງປະທານ ອົງການກວດສອບແຫ່ງລັດ; ການປະຕິບັດສິດສັ່ງຟ້ອງ ຄະດີອາຍາຂຶ້ນສານ ແລະ ການເຂົ້າຮ່ວມ ການດຳເນີນຄະດີແພ່ງ ຢູ່ທີ່ປະຊຸມສານ ໃນໄລຍະຜ່ານມາ ແລະ ກຳນົດທິດທາງ ໃນການປັບປຸງຍົກສູງຄຸນນະພາບ ວຽກງານດັ່ງກ່າວ ຂອງອົງການໄອຍະການ ປະຊາຊົນສູງສຸດ; ການດຳເນີນຄະດີຢູ່ສານຂັ້ນຕົ້ນ ແລະ ສານຂັ້ນອຸທອນ ໄລຍະຜ່ານມາ, ລວມທັງທິດທາງປັບປຸງ ແລະ ຍົກສູງຄຸນນະພາບ ວຽກງານດັ່ງກ່າວ ໃນຕໍ່ໜ້າຂອງສານ ປະຊາຊົນສູງສຸດ. ນອກຈາກນັ້ນ, ກອງປະຊຸມ ຍັງຈະໄດ້ຮັບຮອງເອົາບົດລາຍງານ ການເຄື່ອນໄຫວວຽກງານ ໃນໄລຍະຜ່ານມາ ແລະ ແຜນການເຄື່ອນໄຫວວຽກງານ ໃນຕໍ່ໜ້າ ຂອງສະພາແຫ່ງຊາດ.</p>
                        </div>
                    </div>
                </div>
                        </div>
</section>
<!-- page-content general End -->            


        </main>
        <!-- Footer -->
        <footer class="footer-radio">
            <div class="container">
                <div class="row">
                    <div class="col-md-5">
                        <div class="copyright-info">
                            <strong>ສະຫງວນລິຂະສິດ @ ສະຖານນີ ວິທະຍຸກະຈາຍສຽງແຫ່ງຊາດລາວ</strong>
                            <br> 
                            ຖະໜົນໄຜ່ໜາມຕູ້ໄປສະນີ 310, ນະຄອນຫຼວງວຽງຈັນ ສປປ ລາວ                            <br>
                            ໂທລະສັບ (856-21) 243250                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="row">
                            <div class="col-sm-12">
                                <ul class="list-inline footer-menu pull-right">
                                    <li>
                                        <a href="#">ຕິດຕໍ່ພວກເຮົາ</a>
                                    </li>
                                    <li>
                                        <a href="#">ສົ່ງຄໍາເຫັນຂອງທ່ານ</a>
                                    </li>
                                    <li>
                                        <a href="#">ແຜນຜັງເວັບໄຊທ</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social-menu">
                                    <ul class="list-inline">
                                        <li>
                                            <a href="" class="social-button facebook"><i class="fa fa-facebook"></i></a>
                                        </li>
                                        <li>
                                            <a href="" class="social-button instagram"><i class="fa fa-instagram"></i></a>
                                        </li>
                                        <li>
                                            <a href="" class="social-button mails"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                                        </li>
                                        <li>
                                            <a href="" class="social-button youtube"><i class="fa fa-youtube"></i></a>
                                        </li>
                                        <li>
                                            <a href="" class="social-button linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
        <!-- Footer End -->
        <!-- Bootstrap core JavaScript
    ================================================== -->
        <!-- Placed at the end of the document so the pages load faster -->
        <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
        <script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1f86769c26","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/lnr.org.la\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.7'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/mts_dropdown_offcans.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/parallax.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/gmap3.min.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/ie10-viewport-bug-workaround.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-content/themes/lnr2017/js/custom.js'></script>
<script type='text/javascript' src='https://lnr.org.la/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
    </body>
